Ignorance 2.2

Ignorance is a flexible, powerful content filtering plugin for Gaim.
Ignorance is a content filtering plugin for Gaim. If you love Gaim for chat, but find yourself missing the filtering features of clients like zinc, then Ignorance is for you!

Requirements:

Gaim 1.1.0 or greater.

What's New in This Release:

The Win32 port was merged in.
GNU regex 0.12 code was added for regex support on Win32.
Some API issues were resolved.

NOTE: This project is no longer under development.

last updated on:
October 21st, 2005, 17:09 GMT
price:
FREE!
developed by:
Levi Bard
homepage:
bard.sytes.net
license type:
GPL (GNU General Public License) 
category:
ROOT \ Communications \ Chat

FREE!

In a hurry? Add it to your Download Basket!

user rating

UNRATED
0.0/5
 

0/5

1 Screenshot
Ignorance

Add your review!

SUBMIT